
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  OCA Holy Synod of Bishops Issues Encyclical of Hope</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://ocl.org/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://staging.ocl.org/wp-content/uploads/2016/12/favicon-32x32.png" />	

<link rel="apple-touch-icon-precomposed" href="https://staging.ocl.org/wp-content/uploads/2016/12/apple-icon-152x152.png" />
	
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://cdn.shortpixel.ai' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orthodox Christian Laity &raquo; Feed" href="https://ocl.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orthodox Christian Laity &raquo; Comments Feed" href="https://ocl.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Orthodox Christian Laity &raquo; iCal Feed" href="https://ocl.org/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Orthodox Christian Laity &raquo; OCA Holy Synod of Bishops Issues Encyclical of Hope Comments Feed" href="https://ocl.org/oca-holy-synod-of-bishops-issues-encyclical-of-hope/feed/" />
<link rel='stylesheet' id='fttb-style-css'  href='https://ocl.org/wp-content/plugins/float-to-top-button/css/float-to-top-button.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://ocl.org/wp-content/plugins/formidable/css/formidableforms.css' type='text/css' media='all' />
<link rel='stylesheet' id='cornerstone-shortcodes-css'  href='https://ocl.org/wp-content/plugins/cornerstone/assets/dist/css/site/style.514eb0c.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://ocl.org/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://ocl.org/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ocl.org/wp-content/plugins/gutenberg/build/block-library/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-animate-css-css'  href='https://ocl.org/wp-content/plugins/accesspress-social-icons/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='aps-frontend-css-css'  href='https://ocl.org/wp-content/plugins/accesspress-social-icons/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://ocl.org/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ocl.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-font-css'  href='https://ocl.org/wp-content/plugins/ditty-news-ticker/inc/static/libs/fontastic/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ditty-news-ticker-css'  href='https://ocl.org/wp-content/plugins/ditty-news-ticker/inc/static/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='prefix-style-css'  href='https://ocl.org/wp-content/plugins/follow-us-on-widget/css/FollowusWidget.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-typography-font-css'  href='//fonts.googleapis.com/css?family=Open+Sans:300' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://ocl.org/wp-content/plugins/link-library/upvote-downvote/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://ocl.org/wp-content/themes/smart-mag/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://ocl.org/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://ocl.org/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://ocl.org/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>
::selection { background: #476585; }

::-moz-selection { background: #476585; }

.top-bar, .post-content .modern-quote, .mobile-head { border-top-color: #476585; }

.trending-ticker .heading, .breadcrumbs .location, .gallery-title, .related-posts .section-head, 
.post-content a, .comments-list .bypostauthor .comment-author a, .error-page 
.text-404, .main-color, .section-head.prominent, .block.posts .fa-angle-right, a.bbp-author-name, .main-stars span:before,
.main-stars, .recentcomments .url, .nav-light .menu > li:hover > a, .nav-light .menu > .current-menu-item > a, 
.nav-light .menu > .current-menu-parent > a, .nav-light-search .active .search-icon, .nav-light-search .search-icon:hover,
.nav-light .menu li li:hover > a, .nav-light .menu li li.current-menu-item > a, .nav-light .mega-menu .sub-nav li:hover > a, 
.nav-light .menu .sub-nav li.current-menu-item > a { color: #476585; }

.navigation .menu > li:hover > a, .navigation .menu >.current-menu-item > a, .navigation .menu > .current-menu-parent > a,
.navigation .menu > .current-menu-ancestor > a, .tabbed .tabs-list .active a, .nav-search .search-icon:hover, 
.nav-search .active .search-icon, .comment-content .reply, .sc-tabs .active a { border-bottom-color: #476585; }

.main-featured .cat, .main-featured .pages .flex-active, .rate-number .progress, .highlights .rate-number .progress, 
.main-pagination .current, .main-pagination a:hover, .cat-title, .sc-button-default:hover, .drop-caps, .review-box .bar,
.review-box .overall, .post .read-more a, .button, .post-pagination > span { background: #476585; }

.post-content .wpcf7-not-valid-tip, .main-heading, .review-box .heading, .post-header .post-title:before, 
.highlights h2:before, div.bbp-template-notice, div.indicator-hint, div.bbp-template-notice.info, 
.modal-header .modal-title, .entry-title, .page-title { border-left-color: #476585; }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #476585; } }

.post-content a { color: #5a0209; }

.navigation { background-color: #476585;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a { background-color: #476585;; } }

.navigation.sticky { background: rgb(71,101,133); background: rgba(71,101,133, 0.9);; }

.navigation .mega-menu, .navigation .menu ul { background-color: #476585;; }

@media only screen and (max-width: 799px) { .navigation .mega-menu.links > li:hover { background-color: #476585;; } }

.navigation .menu > li:hover, .navigation .menu li li:hover, .navigation .menu li li.current-menu-item,
.navigation .mega-menu .sub-nav li:hover, .navigation .menu .sub-nav li.current-menu-item { background-color: #5a0209;; }

@media only screen and (max-width: 799px) { .navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, 
.navigation .menu > .current-menu-parent > a, .navigation .mega-menu.links > li:hover,
.navigation .menu > .current-menu-ancestor > a, .navigation .menu li.active { background-color: #5a0209;; } }

.main .sidebar .widgettitle, .tabbed .tabs-list { background-color: #476585;; }

.main-footer { background-color: #d9d9d9; background-image: none;; }

.navigation { border-color: #5a0209;; }

.mega-menu .heading, .navigation .mega-menu.links > li > a { border-color: #476585;; }

.post-content a:hover { color: #930105; }

body, body.boxed { background-color: #5a0209;; }

.lower-foot { background-color: #5a0209; }

.main-footer .widgettitle { color: #000000; }

.main-footer, .main-footer .widget { color: #000000; }

.main-footer .widget a { color: #000000; }

.lower-foot { color: #000000; }

.lower-foot a { color: #ffffff; }

.top-bar, .top-bar.dark { background-color: #d9d9d9;; }

.main-head { background-image: url(https://ocl.org/wp-content/uploads/2018/02/OCL-bg2.png);;background-repeat: no-repeat; }


.main-footer{
 //background-color: #476585;
}

.highlights .cat-title{
display: none;
}

.main-footer .widgettitle {
text-align: center;
}
</style>
<link rel='stylesheet' id='pscrollbar-css'  href='https://ocl.org/wp-content/plugins/quadmenu/assets/frontend/pscrollbar/perfect-scrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='https://ocl.org/wp-content/plugins/quadmenu/assets/frontend/owlcarousel/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-normalize-css'  href='https://ocl.org/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu-normalize.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-widgets-css'  href='https://ocl.org/wp-content/uploads/smart-mag/quadmenu-widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-css'  href='https://ocl.org/wp-content/plugins/quadmenu/assets/frontend/css/quadmenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quadmenu-locations-css'  href='https://ocl.org/wp-content/uploads/smart-mag/quadmenu-locations.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://ocl.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://ocl.org/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />




<script type='text/javascript' id='thumbs_rating_scripts-js-extra'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/ocl.org\/wp-admin\/admin-ajax.php","nonce":"b20d13a66e"};
/* ]]> */
</script>


<script type='text/javascript' id='ajax_comment_preview-js-extra'>
/* <![CDATA[ */
var AJAXCommentPreview = {"loading":"Loading\u2026","error":"Preview error","emptyString":"Click the \"Preview\" button to preview your comment here.","url":"https:\/\/ocl.org\/wp-admin\/admin-ajax.php?action=ajax_comment_preview"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://ocl.org/wp-json/" /><link rel="alternate" type="application/json" href="https://ocl.org/wp-json/wp/v2/posts/26528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ocl.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ocl.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A New Monastery in Oklahoma’s Growing Orthodox Community!' href='https://ocl.org/a-new-monastery-in-oklahomas-growing-orthodox-community/' />

<link rel="canonical" href="https://ocl.org/oca-holy-synod-of-bishops-issues-encyclical-of-hope/" />
<link rel='shortlink' href='https://ocl.org/?p=26528' />
<link rel="alternate" type="application/json+oembed" href="https://ocl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ocl.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style></style>
<style type="text/css">
body > div.main-wrap > div.main.wrap.cf > div > div{ font-family: "Open Sans"; font-weight: 300; font-size: 22px; color: #222222;  }
</style>
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '786224281802520');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=786224281802520&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//ocl.org/?wordfence_lh=1&hid=6AFE79829BD82A7098B58A31538A480C');
</script><script type="text/javascript">document.documentElement.className += " js";</script>
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://ocl.org"><link rel="https://theeventscalendar.com/" href="https://ocl.org/wp-json/tribe/events/v1/" />
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'a4e02390fc';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://ocl.org/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		
    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_32,h_32/https://ocl.org/wp-content/uploads/2020/11/cropped-New-OCL-banner-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_192,h_192/https://ocl.org/wp-content/uploads/2020/11/cropped-New-OCL-banner-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_180,h_180/https://ocl.org/wp-content/uploads/2020/11/cropped-New-OCL-banner-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://ocl.org/wp-content/uploads/2020/11/cropped-New-OCL-banner-1-270x270.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5978856-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<style id="cornerstone-generated-css">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</style><style id="yellow-pencil">
/*
	The following CSS generated by YellowPencil Plugin.
	https://yellowpencil.waspthemes.com
*/
.main p em{font-size:16px;}.post-content ul li{font-size:16px !important;}.main .page p{font-size:16px;}.main .cat-description p{font-size:16px;visibility:hidden;}#ajax-comment-preview{font-size:15px;}#comments .akismet_comment_form_privacy_notice{font-size:15px;}.listing-classic .post p{font-size:14px !important;}.main .page .archive-page-date{font-size:16px;}.main .page .post-content > div{font-size:16px;}.main .page h3{font-size:16px;}.post p a{font-weight:600;}.post .post-header .heading{font-weight:600 !important;}.comments-list p a{font-weight:600;}.main .post p{font-size:16px !important;}.post figure a{font-weight:600;}.post .wp-caption p{font-size:14px !important;}#tribe-events-content{padding-left:25px;padding-right:25px;padding-top:25px;padding-bottom:25px;}.post .post-content{font-size:16px;}
</style>	
<!--[if lt IE 9]>
<script src="https://ocl.org/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

<script src="https://ocl.org/wp-content/cache/autoptimize/js/autoptimize_4fbd1ba61314aef5642a8aa546d6c268.js"></script></head>


<body data-rsssl=1 class="post-template-default single single-post postid-26528 single-format-standard page-builder tribe-no-js right-sidebar boxed has-nav-dark cornerstone-v5_0_10">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
									
					
		<div class="search">
			<form role="search" action="https://ocl.org/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Search..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://ocl.org/" title="Orthodox Christian Laity" rel="home" class">
		
														
								
				<img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://ocl.org/wp-content/uploads/2020/11/New-OCL-banner.png" class="logo-image" alt="Orthodox Christian Laity"  />
					 
						
		</a>				</div>
				
									
					<div class="right">
					<div class="aps-social-icon-wrapper">
                    <div class="aps-group-horizontal">
                                    <div class="aps-each-icon icon-1-1" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.facebook.com/OrthodoxChristianLaity/" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://ocl.org/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/facebook.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-1 img{height:25px;width:25px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-1 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-2" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://twitter.com/OChristianL" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://ocl.org/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/twitter.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-2 img{height:25px;width:25px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-2 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                
                            <div class="aps-each-icon icon-1-3" style='margin:px;' data-aps-tooltip='' data-aps-tooltip-enabled="1" data-aps-tooltip-bg="#000" data-aps-tooltip-color="#fff">
                    <a href="https://www.youtube.com/channel/UCWiQ7_-selV8Nn6F5wwrVSw" target=&quot;_blank&quot; class="aps-icon-link animated aps-tooltip" data-animation-class="">
                                                <img src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://ocl.org/wp-content/plugins/accesspress-social-icons/icon-sets/png/set7/youtube.png" alt=""/>
                                            </a>
                    <span class="aps-icon-tooltip aps-icon-tooltip-bottom" style="display: none;"></span>
                    <style class="aps-icon-front-style">.icon-1-3 img{height:25px;width:25px;opacity:1;-moz-box-shadow:0px 0px 0px 0 ;-webkit-box-shadow:0px 0px 0px 0 ;box-shadow:0px 0px 0px 0 ;padding:0px;}.icon-1-3 .aps-icon-tooltip:before{border-color:#000}</style>                </div>
                                </div>
                
            </div>
					</div>
					
								
			</header>
				
							
				
<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">

	<nav class="navigation cf nav-dark">
	
		<div class>
		
			<div class="mobile" data-type="classic" data-search="1">
				<a href="#" class="selected">
					<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
				</a>
			</div>
			
			<div class="menu-primary-new-site-container"><ul id="menu-primary-new-site" class="menu"><li id="menu-item-15664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15664"><a href="https://ocl.org/">Home</a></li>
<li id="menu-item-15665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-15665"><a href="https://ocl.org/category/orthodox-christian-laity/">OCL</a>
<ul class="sub-menu">
	<li id="menu-item-15666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15666"><a href="https://ocl.org/orthodox-christian-laity/our-mission/">About OCL</a></li>
	<li id="menu-item-16169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16169"><a href="https://ocl.org/orthodox-christian-laity/leadership/">Leadership</a></li>
	<li id="menu-item-15668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-15668"><a href="https://ocl.org/category/orthodox-christian-laity/ocl-news/">OCL News</a></li>
	<li id="menu-item-15719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15719"><a href="https://ocl.org/oclpublications/">OCL Publications</a></li>
	<li id="menu-item-15670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-720 menu-item-15670"><a href="https://ocl.org/category/orthodox-christian-laity/focused-study/">Focused Study and Research Topics</a></li>
	<li id="menu-item-15675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15675"><a href="https://ocl.org/wp-content/uploads/2016/10/OCL_18July2016.pdf">OCL Archives at DePaul University</a></li>
</ul>
</li>
<li id="menu-item-15676" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15676"><a href="#">Orthodox News &#038; Links</a>
<ul class="sub-menu">
	<li id="menu-item-15677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-15677"><a href="https://ocl.org/category/orthodox-news/">Orthodox News Stories</a></li>
	<li id="menu-item-15678" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15678"><a href="https://ocl.org/orthodox-news-and-events/top-stories-headlines/">Headlines &#038; News Archives</a></li>
	<li id="menu-item-15682" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15682"><a href="#">Governance &#038; Unity</a>
	<ul class="sub-menu">
		<li id="menu-item-15683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-15683"><a href="https://ocl.org/category/governance/governance-and-unity-news/">Governance Top Stories</a></li>
		<li id="menu-item-15684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8 menu-item-15684"><a href="https://ocl.org/category/governance/governance-articles/">Governance &#038; Unity Essays</a></li>
		<li id="menu-item-15685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-20 menu-item-15685"><a href="https://ocl.org/category/governance/grassroots-unity/">Grassroots Unity in Action</a></li>
	</ul>
</li>
	<li id="menu-item-15681" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-229 menu-item-15681"><a href="https://ocl.org/category/forums/">OCL Forums</a></li>
	<li id="menu-item-15686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-15686"><a href="https://ocl.org/category/orthodox-christian-laity/">Orthodox Christian Laity News</a></li>
	<li id="menu-item-21965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21965"><a href="https://ocl.org/governance-and-jurisdictional-unity/web-links/">Web Links</a></li>
</ul>
</li>
<li id="menu-item-15687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15687"><a href="#">Audio &#038; Video</a>
<ul class="sub-menu">
	<li id="menu-item-15688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15688"><a href="https://ocl.org/audio-archives/">Audio Index</a></li>
	<li id="menu-item-15689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15689"><a href="https://ocl.org/video-archives-index/">Video Index</a></li>
</ul>
</li>
<li id="menu-item-15690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15690"><a href="https://ocl.org/orthodox-christian-laity/contact/">Contact</a></li>
<li id="menu-item-26431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26431"><a href="https://ocl.org/donate/">Donate</a></li>
</ul></div>			
				
		</div>
		
	</nav>

		
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://ocl.org/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://ocl.org/category/governance/"><span itemprop="title">Governance &amp; Unity News</span></a></span><span class="delim">&raquo;</span><span class="current">OCA Holy Synod of Bishops Issues Encyclical of Hope</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-26528" class="post-26528 post type-post status-publish format-standard has-post-thumbnail category-governance category-governance-and-unity-news category-uncategorized tag-5289 tag-encyclical tag-holy-synod tag-hope tag-orthodox-church-in-america title-above" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn" itemprop="name headline">
			OCA Holy Synod of Bishops Issues Encyclical of Hope			</h1>
			
			<a href="https://ocl.org/oca-holy-synod-of-bishops-issues-encyclical-of-hope/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">By 
				<span class="reviewer" itemprop="author"><a href="https://ocl.org/author/webmaster/" title="Posts by Webmaster" rel="author">Webmaster</a></span>
			</span>
			 
			<span class="posted-on">on				<span class="dtreviewed">
					<time class="value-title" datetime="2021-01-05T10:02:14-05:00" title="2021-01-05" itemprop="datePublished">January 5, 2021</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://ocl.org/category/governance/" rel="category tag">Governance &amp; Unity News</a>, <a href="https://ocl.org/category/governance/governance-and-unity-news/" rel="category tag">Governance Top Stories</a>, <a href="https://ocl.org/category/uncategorized/" rel="category tag">Uncategorized</a></span>
				
		</div>		
			

		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
	
					
				
		<p>Source: <a href="https://www.oca.org/news/headline-news/holy-synod-of-bishops-issues-an-encyclical-of-hope">Orthodox Church in America</a></p>
<p><img loading="lazy" class="aligncenter size-large wp-image-26529" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_702,h_351/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope-1024x512.jpg" alt="" width="702" height="351" srcset="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope-1024x512.jpg 1024w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_300/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope-300x150.jpg 300w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_768/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope-768x384.jpg 768w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_164/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope-164x82.jpg 164w, https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_1078/https://ocl.org/wp-content/uploads/2021/01/encyclical-hope.jpg 1078w" sizes="(max-width: 702px) 100vw, 702px" /></p>
<p>On Thursday, December 31, 2020, the <a href="https://www.oca.org/holy-synod">Holy Synod of Bishops</a> of the Orthodox Church in America has issued an encyclical entitled, <a href="https://www.oca.org/holy-synod/encyclicals/encyclical-hope"><em>“We Rejoice Even in Tribulation”: An Encyclical of Hope</em></a>. The Holy Synod offers this work out of love and gratitude to its faithful at the end of this year. The Synod also intends for the encyclical to be seen as an encouragement for the year to come. In the encyclical, the Synod seeks to find meaning in the year that has past, which has been marked by a pandemic, political polarization, economic anxiety, and civil unrest, and calls the faithful to a renewed faith and hope in Jesus Christ, and service to one another.</p>
<p>Presently the <a href="https://ocl.org/wp-content/uploads/2021/01/2020-1231-encyclical-hope-1.pdf">encyclical is available as a PDF for download.</a> In January 2021, printed copies will be mailed to all parishes, monasteries, and institutions of the Orthodox Church in America.</p>
<hr />
<h2 align="center">An Encyclical of Hope<br />
of the Holy Synod of Bishops of<br />
the Orthodox Church in America at<br />
the Conclusion of the Year of our Lord<br />
2020</h2>
<figure class="aligncenter"></figure>
<h3>GREETING</h3>
<p>To the Venerable Clergy, Monastics, and Faithful of the Orthodox Church in America, cherished members of the Body of Christ, called to be saints in this North American land, sealed by the gift of the Holy Spirit, grace to you and peace from God our Father and Jesus Christ our Lord.</p>
<h3>OPENING THANKSGIVING</h3>
<p>Our dear brothers and sisters in Christ, <em>we give thanks to God for you!</em>  In a year of tribulations — a testing of our faith, perseverance, and character — you have shown great love to Christ in your willing obedience and unwavering service to the Church. How can we convey to you the concern each bishop has felt for his flock during these weeks and months? God knows our prayers for you, and He has sent us the consolation of your faithfulness and love.</p>
<p>Not only to us, however, have you shown this love, but also within your communities, in caring for one another: within families, between households, among brother clergy and circles of friends. Even beyond those closest to you, you have responded to those in need: to those who are homebound, or who have lost their homes, their livelihoods, and even their family members. Beloved, your love and service are the light of Christ and the seeds of the Kingdom. What hope we have obtained from these manifestations of the Holy Spirit in your hearts! Having received this consolation from you, we write now to strengthen you, in case anyone is becoming weary. We do not know what the coming year will bring, but we know that Christ is in our midst — He is, and ever shall be! It is precisely in these times of tribulation that we exclaim this with greater conviction than ever. As St. Paul writes to the Romans, “we also glory in tribulations, knowing that tribulation produces perseverance; and perseverance, character; and character, hope. Now hope does not disappoint, because the love of God has been poured out in our hearts by the Holy Spirit who was given to us” (Rom 5:3-5). Let us not be downcast by our tribulations, but take courage and find in them our hope of the Resurrection.</p>
<h2>Part One</h2>
<h3>OUR TROUBLED WORLD</h3>
<p>Let us not be surprised, however, if hope is not what the world feels when it looks back upon the year 2020 and into the New Year of 2021. By many people, the year 2020 will be remembered as one of calamity: the year of the covid-19 pandemic; of violence perpetrated upon the weak by the strong; of civil unrest and rioting; of political polarization and turmoil; of fires, storms, and floods. In addition to all of this, many of us grappled with personal tragedy throughout the year, with the loss of loved ones, chronic and acute illnesses, financial ruin, accidents, abuse, addiction, and every other temptation and challenge. In the New Year, these troubles may well continue, or new ones may come.</p>
<p>Beloved in Christ, we see all of this as well. The Church does not look away from pain, suffering, and death — not our own, not that of our neighbor. But while those around us may see suffering and death as evidence of meaninglessness and chaos, we acknowledge this pain as an inescapable element of our broken world. The brokenness of the natural world, of our minds and hearts, of our relationships, and of our societies — all of this stems from the rebellion of human beings against God. Our attempts to live without Him have separated us and our world from the loving wholeness of life in the Holy Trinity.</p>
<h3>THE TEMPTATION OF FEAR</h3>
<p>It is precisely when we attempt to live without God, when we either forget Him or deliberately reject Him, that the world and its brokenness overwhelm us. Without God, we have everything to fear. We fear every possible loss, because we have no power to restore that which we lose. We fear pain, because we have no power to escape it, and we know it leads to our death. We fear not only imminent threats, but also those that we imagine, because we become unable to distinguish the difference between the two. God warns Israel of the consequences of rebellion, that for them, “the sound of a shaking leaf shall chase them. Then they shall flee as though fleeing from a battle, and shall fall when no one pursues” (Lev 26:36). Fear confuses and bewilders us, and it also further divides and isolates us: “Brother shall disregard brother as in warfare, though no one is in pursuit” (Lev 26:37). We turn on each other, in fact, as the Midianite army destroyed itself at the shouting of the men with Gideon (Judg 7:22).</p>
<p>Brothers and sisters, such fear has manifested itself even amongst the faithful. Can any of us claim to have surrendered all our fears to God? In the midst of our fears concerning the pandemic, in particular, we have at times succumbed to divisive criticism and polemic, to doubts and inner panic leading to anxiety, despondency, and despair. The temptation of fear has been all the greater because we have witnessed changes to our liturgical life that none of us before imagined possible. In our fear, we may have asked ourselves and one another whether the Church itself has succumbed to the pandemic, whether its leaders have capitulated to the demands of the world, whether we have become paralyzed or lost our way.</p>
<h3>THE UNSHAKABLE CHURCH</h3>
<p>Beloved, all the measures taken by the Church during the pandemic have been undertaken out of love for our brothers and sisters. But the decisions about which measures to take and when to take them have not been easy ones. We, your bishops, pray earnestly for the guidance of the Holy Spirit at all times, and especially when faced with such a complex, dynamic, and unknown circumstance as the pandemic. All of our priests and deacons share in this challenge, and equally desire to act as the Holy Spirit directs within each parish. We echo the words that Paul wrote to the Colossians:</p>
<blockquote class="indent"><p>For I want you to know what a great conflict I have for you, &#8230;that [your]hearts may be encouraged, being knit together in love, and attaining to all riches of the full assurance of understanding (Col 2:1-2).</p></blockquote>
<p>Our concern has been for both the physical and spiritual well-being of you, our cherished flock, and for our lands as a whole. Our boat is being tossed on the waves of a surging sea, but we know that Christ is in this boat with us; He has not abandoned us, and we have not abandoned one iota of our faith in Him. None of the protocols and precautions — no mask, physical distancing requirement, or call for hygiene — has stopped or can stop the Church from her vocation of making Christ manifest in the world. Even the drastic steps of temporarily suspending or curtailing liturgical services were taken out of love, not fear: love of those in particular peril from the virus, love for healthcare workers overwhelmed with patients, love for those outside the Church for whom our cooperation was and is a witness of Christian charity. These steps have required all of us in the Church — bishops, clergy, monastics, and all the faithful — to work harder than ever, and to sacrifice a great deal. Yet we know that Christ, our Creator and Almighty Lord, is our rock amid this storm (Lk 6:48), and because our rock is unshakable, we have been willing to lay down our normal life out of love, for “greater love has no man than this, that he lay down his life for his friends” (Jn 15:13).</p>
<p>Along with this cooperation and concern for the weakest among us, however, we must have no doubt that the holy Body and Blood of our Lord is the source of our life. Our liturgical life is indeed essential, and therefore will never be abandoned by the faithful. We must approach the chalice without fear of disease, but with awe and reverence in the presence of Christ’s immeasurable condescension. The Church calls to us: “In the fear of God, with faith and love, draw near!” Even if we must maintain physical distance from our brothers and sisters in Christ within the temple, even if some of us cannot commune as frequently as we have in the past, we are united — bishops, clergy, monastics, and the faithful — as members of the Lord’s Body as we receive the Holy Gifts. Nothing can diminish or overcome this Mystery.</p>
<p>The chalice which Christ offers us, dear faithful, is truly an ineffable mystery: God transforms that which is perishable into His imperishable self; the humblest elements of the earth become the Holiest of Holies; Christ grants us life by His death. Yet we must remember that only by uniting ourselves to His death do we gain life in Him. In the waters of baptism, and in every Divine Liturgy when we approach the cup of Christ, we unite ourselves to the way of the Cross. The way of the Cross means tribulation, but — here is the great mystery, the great triumph, the great joy! — the tribulation leads to life in God. The Cross and Resurrection at the heart of the Church give us new eyes to see ourselves and the world in which we live. God takes all that is broken and transforms it into the means of uniting us to Himself: “If anyone desires to come after Me, let him deny himself, and take up his cross, and follow Me” (Mt 16:24). Our crosses are precisely the troubles and difficulties resulting from our broken world and broken selves. Each difficulty is a means by which we may enter into the Resurrection. “Behold, through the Cross, joy has come into the world!” Beloved, we are surrounded not by meaninglessness and chaos, but by opportunities to enter ever more deeply into the life, love, and joy of God.</p>
<h2>Part Two</h2>
<h3>THROUGH BROKENNESS INTO JOY</h3>
<p>It is, of course, one thing to say that our trials and sufferings are opportunities to enter into the love of God, and another to live such a paradox moment by moment. At times, our fear and grief may leave us angry and confused, asking, “How can good possibly come of this?” But the Lord has not left us the paradox of life from death as a puzzle, like a Rubik’s Cube that only the very clever can solve — no! Through the mystery of His Cross and Resurrection He has unlocked the door for us, and He Himself shows us how to pursue this process of transformation, a path that takes us through our brokenness into joy.</p>
<h3>ACKNOWLEDGING OUR FEAR</h3>
<p>First, we must not be ashamed to admit that we feel fear. Christ has inspired the words of Holy Scripture that abound with expressions of fear and anxiety, particularly in the psalms. At Vespers the Church cries out:</p>
<blockquote class="indent"><p>With my voice unto the Lord have I cried, with my voice unto the Lord have I made supplication. [&#8230;] When my spirit was fainting within me, then Thou knewest my paths” (Ps 141).</p></blockquote>
<p>At Compline, Matins, and in many moliebens or parakleses, we pray Psalm 142:</p>
<blockquote class="indent"><p>My spirit within me was despondent, within me, my heart was troubled. [&#8230;] Quickly hear me, O Lord; my spirit has fainted away.</p></blockquote>
<p>The Six Psalms of Matins, in particular, give voice to our experience of suffering and fear:</p>
<blockquote class="indent"><p>“O Lord, why are they multiplied that afflict me” (Ps 3)? “I am afflicted and humbled exceedingly, I have roared from the groaning of my heart. [&#8230;] My heart is troubled, my strength hath failed me; and the light of mine eyes, even this is not with me” (Ps 37). “I am counted with them that go down into the pit; I am become as a man without help, free among the dead, like the bodies of the slain that sleep in the grave, whom Thou rememberest no more, and they are cut off from Thy hand” (Ps 87).</p></blockquote>
<p>In Psalm 87 we express our deepest fear: to become like those whom God remembers no more, who are cut off from His hand. We fear that God has forgotten us, that He has discarded us. We feel this fear because it is we who, temporarily at least, forgot God. We forgot that we are His creation and we are in His hands, and our self-imposed separation from His life-giving presence has finally overwhelmed us. When we realize our feelings of fear, anger, anxiety or despondency, it is an opportunity to look at ourselves and our relationship with God. Somehow our hearts have strayed from Him; but through the tribulations we are experiencing, God is calling us to return to Him by embracing our own cross and resurrection.</p>
<h3>ACCEPTING GOD’S PROVIDENCE</h3>
<p>The psalms themselves point the way for us from fear back to God. They take us from the first step of admitting our fear to the second step of submitting ourselves (again) to God. Our admission of fear cannot be an expression of anger: “I am suffering and afraid, God, and how dare You permit this!” Rather, we release our fear by turning to the Lord in humility and with trust in His goodness. We show Him our wound and ask for His healing mercy: “Forsake me not, O Lord my God, depart not from me. Be attentive unto my help, O Lord of my salvation” (Ps 37). If we still find rebellion in our hearts, then we humbly bring that before the Lord, again and again.</p>
<p>This attitude of admission and submission — or as we more commonly call it, confession and repentance — allows us to accept all of the difficult circumstances of our life with gratitude. We need not pretend that such circumstances are good in themselves. Yet these collisions with our broken world bring us to our senses. They show us our separation from God and our utter powerlessness without Him. The great Apostle Paul himself admits:</p>
<blockquote class="indent"><p>Concerning this thing [the thorn in the flesh], I pleaded with the Lord three times that it might depart from me. And He said to me, “My grace is sufficient for you, for My strength is made perfect in weakness.” Therefore most gladly I will rather boast in my infirmities, that the power of Christ may rest upon me. Therefore I take pleasure in infirmities, in reproaches, in needs, in persecutions, in distresses, for Christ’s sake. For when I am weak, then I am strong (2 Cor 12:8-10).</p></blockquote>
<p>God arranges for us precisely those tribulations that will move us forward on our spiritual journey by showing us our own weakness and God’s strength. If we open our hearts to Him in honest confession and repentance, He meets us in those tribulations with a grace and strength we could not have imagined.</p>
<p>To those outside the Faith, the assertions that God arranges tribulations and that we would “take pleasure in infirmities” and “glory in tribulations” may sound as though we seek to inflict harm on ourselves. Is God seeking vengeance on us for our sins? Are we seeking to expiate our sins with pain? No, beloved in the Lord: God is our Father, and He seeks to heal us. A cancer patient rejoices in a surgery that excises the cancer. Does the surgery hurt? Absolutely. The pain from the incisions may linger for a long time. But each twinge or even stab of pain from those wounds reminds the patient that the cancer in those places is gone. He can rejoice in the pain that renews his gratitude God is not the source of tribulations — He created a good world, and we are the ones who broke it — but in His almighty providence He permits us to experience some of the consequences of our rebellion in order to help us. The Apostle Paul reminds us in the Epistle to the Hebrews,</p>
<blockquote class="indent"><p>Brethren, whom the Lord loves He chastens, and scourges every son whom He receives. If you endure chastening, God deals with you as with sons; for what son is he whom the father chastens not? But if you be without chastisement, whereof all are partakers, then you are illegitimate children and not sons. Furthermore, we have had fathers of our flesh who corrected us, and we were not put to shame. Shall we not far rather be in subjection unto the Father of Spirits, and live? For they chastened us for a few days as it pleased them, but He for our profit, that we might be partakers of His holiness. For no chastening for the present seems to be joyous, but grievous; nevertheless, afterward it yields the peaceable fruit of righteousness unto them that are exercised thereby. Therefore, lift up the hands which hang down and the feeble knees, and make straight paths for your feet, lest that which is lame be turned out of the way, but let it rather be healed (Heb 12:6-13).</p></blockquote>
<p>God is our loving Father, Who knows precisely what tribulations will ultimately be to our benefit. Although no chastening seems joyous in the moment of tribulation, we can rejoice in the assurance that God is knocking on the door of our hearts (Rev 3:20); He is seeking us as the Shepherd searches for the lost sheep (Lk 15:4). We can cry out to Him in admission and submission, and find peace and joy in that very act; peace and joy that will continue to grow as we open our hearts more and more to the grace of God. When we lift up our hands and fall to our knees, when we make our paths straight by returning to Him, He grants us “the peaceable fruit of righteousness,” peace and joy.</p>
<p>Beloved, this is the process by which “we also glory in tribulations, knowing that tribulation produces perseverance; and perseverance, character; and character, hope” (Rom 5:3-4). Yes, we glory in our tribulations, knowing that by the grace of God, they are working the transformation of our hearts! But this transformation takes time; St. Paul does not write that tribulation immediately produces hope, but that “tribulation produces perseverance, and perseverance, character, and character, hope.” Let us not be downcast at the prospect of a slow transformation, but thankful for the Lord’s condescension in teaching us so patiently, so tenderly. Parents and teachers, it is never too early to begin this lesson with our children. We suffer acutely when they suffer — the heart of the Theotokos was pierced when her Son hung on the Cross — but our greatest task is not to remove every tribulation from them (which we are unable to do), but to teach them how to accept difficulties with faith and perseverance that produce hope and joy. Our children depend upon us for this example, and we will find that they will also teach and encourage us.</p>
<p>In addition to bringing our own fear and pain to God, however, we may also find ourselves deeply troubled by the suffering endured by others, particularly the deep injustices and intense suffering experienced by entire groups of people. Dearly beloved, in such circumstances there are two things for us to remember: first, that God loves those who are oppressed and suffer with innocence more than we or they can comprehend, and He will not abandon them; second, that in their suffering, He draws them to Himself on the Cross, and prepares great glory for them in the Resurrection. What is essential for us is to ask how we can serve those who are suffering, and then to do what the rich man in the gospel failed to do (Lk 16:29-31). How can we help those in need? How can we help those who are oppressed? Dear ones, you have already begun to do this, so do not slacken your efforts! Peace and joy are to be found here, as well — not earned by our good works, but bestowed upon the helpers and those who are being helped, by the grace of God.</p>
<h3>JOURNEYING INTO GOD’S KINGDOM</h3>
<p>What is remarkable is that even while we endure shared tribulations — the pandemic, political turmoil, civil strife, disasters — each of us is on a unique, personal journey of transformation in Christ, and these tribulations God has arranged for each one of us in a personal, profound way. On the other hand, while each of us has an entirely unique life and journey, there are always companions near us who have experienced something similar and understand our pain. Each of us is unique, but none of us is alone. Moreover, we are all on the same path, we have the same vocation and goal: life in Christ, through the Holy Spirit, by the will of the Father.</p>
<p>Our beloved brothers and sisters, we do not know what we will encounter in the coming year, but we know our ultimate destination. May the Lord’s will be done in our lives, that His Kingdom may come! If we can look back on 2020 — truly, a year of Our Lord — with confession, repentance, and thanksgiving, we can face the uncertainty of the future with peace, joy, and hope. This task will not always be easy; we are surrounded by temptations to live in fear, isolation, division, and despair. But let us use the tools God has given us to soften our hearts and open our eyes! We can draw inspiration from the experience of so many who testified that even in the face of so much, the life of the Church continued: the faithful were baptized, married, ordained, and buried. Missions were begun and supported. Praise and thanksgiving to God never ceased.</p>
<p>Further, let us remember the Lord’s blessings far more than we contemplate tribulations. Even when we encounter very serious challenges, God gives us countless consolations, which we often take for granted! The Akathist of Thanksgiving is a beautiful service written from within a Soviet gulag, a place of intense darkness and pain. The praise offered to the Lord therein reminds us of all the beauty and love around us, even as we suffer. We also have the Akathist to the Theotokos, Joy of All Who Sorrow, bringing us to the feet of the Theotokos, our mother. She who stood at the foot of the Cross and whose heart was pierced also received the first tidings of the Resurrection. She is given to us as a helper, consoler, and protector, and with her, all the saints. The accounts of their lives and their beautiful, inspired writings, help us along our way and remind us to give thanks for all things.</p>
<p>We have already considered the helpfulness of the psalms, and these ancient songs make up the bulk of the services of the Church. If you are at all able, go to your church for services, whether indoor or outdoor; pray along with services from our parishes and monasteries online; pray the services of Vespers, Matins, or Compline in your home, which is the Little Church. You will pray the psalms, and the psalms will begin to pray inside of you. You will join your voice to the voices of all the faithful, through all the centuries and millennia.</p>
<p>Dear ones, let us also consider the prayer inside the secret place of our hearts (Mt 6:6). It is not enough for us to go to church once or twice a week. We must also have an inner life of prayer, cultivated in quietness and stillness. Our monastics work very deliberately at such prayer, but such prayer is not only for them! Each of us can, in whatever way suits the circumstances of our life, make time to “be still, and know that I am God” (Ps 45:10). Meditation upon Scripture is a precious gift to embrace during such quiet time. St. John Chrysostom exhorted his flock again and again to read the Scriptures zealously and to teach them to children, for “great is the profit to be derived from the sacred Scriptures and their assistance is sufficient for every need” (Hom. 37 on John). Christ is the Word of God, and He meets and speaks with us through the words of Scripture as He spoke with the disciples on the road to Emmaus (Lk 24:27).</p>
<p>As we enrich our inner lives with quiet prayer and Scripture, when we participate in the services offered through the Church, we will find that we approach the Holy Mysteries with a renewed sense of need. Let us run to confession with our priests, and receive the Lord’s Body and Blood with faith and love! He gives us Himself as food, so that we may receive Him in our hearts and return to the world to make Him incarnate here and now. Through all these efforts, we will become whole; we will not have compartments of our life “at home,” “at church,” and “at work.” All our life will become integrated as a seamless “living sacrifice, holy, acceptable to God” (Rom 12:1). By these efforts we obey Paul’s injunction that we “not be conformed to this world, but be transformed by the renewing of your mind” (Rom 12:2). But this will be a gradual process: we will not jump from struggles to sainthood in a week, a month, or a year. What are the steps we can take right now, however small? When we take even a tiny step towards Christ, He runs to meet us as the Father ran to meet the Prodigal Son (Lk 15:20)! He will send the Holy Spirit into our hearts, nursing even a tiny spark into an ever-greater flame. We must have perseverance, but Christ promises us hope: “Now hope does not disappoint, because the love of God has been poured out in our hearts by the Holy Spirit Who was given to us” (Rom 5:5).</p>
<h2>CONCLUSION</h2>
<p>Beloved, we have just come through the Nativity season, in which we celebrated the Birth in the Flesh of our Lord Jesus Christ. God is with us! He condescends to us with ineffable love, precisely so that He may take all the suffering of the world into Himself upon the Cross. He shares our life, filled with tribulation, so that we may share in His life. This is our hope! This is our joy! Because He is with us, we need not be afraid. Our burdens are His burdens; He will not remove them from us, but He makes us able to bear them by dwelling within us. When Our Lord and Savior lives in us, we can do all things through Him, Who strengthens us (Phil 4:13). What were the words of the Archangel to the Theotokos at the Annunciation (Lk 1:30)? “Do not be afraid.” What were the words of Gabriel to Joseph the Betrothed in his dream (Mt 1:20), and the exclamation of the angels to the shepherds in the fields (Lk 2:10)? “Do not be afraid.” Christ Himself says to us, “In this world you will have tribulation, but be of good cheer; I have overcome the world” (John 16:33).</p>
<p>As we begin the New Year, the Year of Our Lord 2021, we will celebrate the Feast of Theophany, in which Christ descends into the chaotic waters and transforms them into the waters of life. One of the prophecies read at the Great Blessing of the Waters says, “Instead of the thorn shall come up the cypress tree, and instead of the briar shall come up the myrtle tree” (Is 55:13). Dear children of God, this is not a promise that God will remove tribulation from our temporal lives. Rather, it is a promise that God will transform the tribulation we encounter into the means by which we enter the Kingdom. This is the way of the Cross: a scandal and foolishness to many, but the power of God to those of us who believe (I Cor 1:23). Thus the briar becomes the myrtle; the tribulations become the crosses we take up in order to follow Christ into the Resurrection. By His grace, no longer will they be heavy burdens, but the light yoke for which we give thanks and by which we enter into everlasting life.</p>
<p>Let us rejoice! Let us bear one another’s burdens, let us give aid to those who are suffering or oppressed, let us not judge one another. Pray for one another. Pray for us, your bishops; we pray for you earnestly, with great tenderness. You are our joy in the Lord, because Christ is manifest among you! At Theophany, Christ sanctifies the waters by which we receive the Holy Spirit; we receive His light so that we may in turn shine forth as spiritual lights in the world. This is our calling in 2021, and every day of our lives: to enthrone Christ in our hearts, so that it is no longer we who live, but Christ who lives in us (Gal 2:20). This is our hope, this is our joy! Let this be a year of our renewal, a year we will remember as one in which we received great grace. Remembering our membership in the Body of Christ, the unshakable Church, let us “be anxious for nothing, but in everything by prayer and supplication, with thanksgiving, let your requests be made known to God; and the peace of God, which surpasses all<br />
understanding, will guard your hearts and minds through Christ Jesus” (Phil 4:6-7).</p>
<p>Amen.</p>
<p>+ TIKHON<br />
Archbishop of Washington,<br />
Metropolitan of All America and Canada;<br />
Locum tenens of the Diocese of New England and<br />
the Albanian Archdiocese</p>
<p>+ NATHANIEL<br />
Archbishop of Detroit and<br />
the Romanian Episcopate</p>
<p>+ BENJAMIN<br />
Archbishop of San Francisco and the West</p>
<p>+ MARK<br />
Archbishop of Philadelphia and Eastern Pennsylvania</p>
<p>+ ALEJO<br />
Archbishop of Mexico City and Mexico</p>
<p>+ MELCHISEDEK<br />
Archbishop of Pittsburgh and Western Pennsylvania</p>
<p>+ IRÉNÉE<br />
Archbishop of Ottawa and the Archdiocese of Canada</p>
<p>+ MICHAEL<br />
Archbishop of New York and New York and New Jersey</p>
<p>+ ALEXANDER<br />
Archbishop of Dallas, the South and the Bulgarian Diocese</p>
<p>+ PAUL<br />
Archbishop of Chicago and the Midwest</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://ocl.org/oca-holy-synod-of-bishops-issues-encyclical-of-hope/" data-a2a-title="OCA Holy Synod of Bishops Issues Encyclical of Hope"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
	
	<div class="post-share">
		<span class="text">Share.</span>
		
		<span class="share-links">

			<a href="https://twitter.com/home?status=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="https://plus.google.com/share?url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;media=https%3A%2F%2Focl.org%2Fwp-content%2Fuploads%2F2021%2F01%2Fencyclical-hope.jpg" class="fa fa-pinterest" title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;name=OCA+Holy+Synod+of+Bishops+Issues+Encyclical+of+Hope" class="fa fa-tumblr" title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="/cdn-cgi/l/email-protection#320d414750585751460f7d71731700027a5d5e4b170002614b5c5d561700025d54170002705b415a5d42411700027b4141475741170002775c514b515e5b51535e1700025d541700027a5d425714535f4209505d564b0f5a464642411701731700741700745d515e1c5d40551700745d51531f5a5d5e4b1f414b5c5d561f5d541f505b415a5d42411f5b41414757411f575c514b515e5b51535e1f5d541f5a5d4257170074" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
		
</article>



	<section class="navigate-posts">
	
		<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="https://ocl.org/a-new-monastery-in-oklahomas-growing-orthodox-community/" rel="prev">A New Monastery in Oklahoma’s Growing Orthodox Community!</a></span>		</div>
		
		<div class="next">		</div>
		
	</section>



	
				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oca-holy-synod-of-bishops-issues-encyclical-of-hope/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://ocl.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Your Name" value="" />
				</p>

				<p>
					<input name="email" id="email" type="text" size="30" aria-required="true" placeholder="Your Email" value="" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" size="30" placeholder="Your Website" value="" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='26528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />

<input name="acp-preview" type="button" id="acp-preview" tabindex="6" value="Preview" /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6373108603" /></p><div id="ajax-comment-preview"></div><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar">
		
					<div class="">
			
				<ul>
				
				<li id="a2a_share_save_widget-2" class="widget widget_a2a_share_save_widget"><h3 class="widgettitle">Share this page</h3><div class="a2a_kit a2a_kit_size_32 addtoany_list"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Focl.org%2Foca-holy-synod-of-bishops-issues-encyclical-of-hope%2F&amp;linkname=OCA%20Holy%20Synod%20of%20Bishops%20Issues%20Encyclical%20of%20Hope" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></li>
<li id="text-137" class="widget widget_text"><h3 class="widgettitle">DISCLAIMER</h3>			<div class="textwidget"><p>All articles represent the views of the authors and  not necessarily the official views of Orthodox Christian Laity (OCL). They are posted to encourage thoughtful discussion on topics and concerns relevant to Orthodox Christians living in a pluralistic society. OCL encourages your comments.</p>
</div>
		</li>
<li id="text-122" class="widget widget_text"><h3 class="widgettitle">Stay Informed!</h3>			<div class="textwidget"><p style="text-align: center;"><a href="http://oi.vresp.com?fid=8ead066eb8" class="sc-button sc-button-large" style="background: #8a1010;color: ffffff" target="_blank" rel="noopener noreferrer"><span>Subscribe to our Newsletter</span></a></p></div>
		</li>
<li id="text-123" class="widget widget_text"><h3 class="widgettitle">WE NEED YOUR HELP!</h3>			<div class="textwidget"><p><a href="https://ocl.org/if-this-web-site-is-meaningful-to-you-support-ocl-with-your-donation-via-pay-pal/"><strong>Your donation impacts and helps advance the unity of the Orthodox Church of America.</strong><br />
<a href="https://ocl.org/if-this-web-site-is-meaningful-to-you-support-ocl-with-your-donation-via-pay-pal/"><img class=" wp-image-15951 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_179,h_168/https://ocl.org/wp-content/uploads/2018/08/We-Need-Your-Help.png" alt="" width="179" height="168" /></a></p>
<p style="text-align: center;"><a href="https://ocl.org/donate/" class="sc-button sc-button-large" style="background: #8a1010" target="_blank" rel="noopener noreferrer"><span>DONATE NOW</span></a></p>
<p style="text-align: center;">
<p></strong>THANK YOU FOR YOUR CONTINUED SUPPORT! </strong></p>
</div>
		</li>
<li id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Upcoming Events</h3>	<p>There are no upcoming events at this time.</p>
</li>
<li id="better_recent_comments-2" class="widget widget_recent_comments"><h3 class="widgettitle">RECENT COMMENTS</h3><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">Argo Georgandis</span> on <span class="comment-post"><a href="https://ocl.org/america-we-have-a-problem-dealing-with-homelessness/#comment-115560">“AMERICA . . . WE HAVE A PROBLEM!” DEALING WITH HOMELESSNESS</a></span>: &ldquo;<span class="comment-excerpt">Fr Frank, at first I thought you were going to give us some new ecclesiastical reason why it was important&hellip;</span>&rdquo; <span class="comment-date">Jan 4, 14:54</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">USA Patriot</span> on <span class="comment-post"><a href="https://ocl.org/america-we-have-a-problem-dealing-with-homelessness/#comment-115559">“AMERICA . . . WE HAVE A PROBLEM!” DEALING WITH HOMELESSNESS</a></span>: &ldquo;<span class="comment-excerpt">Thanks Fr Frank for enlightening us on this unknown fact of communion on the moon!</span>&rdquo; <span class="comment-date">Jan 2, 01:05</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">Cameron Fairlie</span> on <span class="comment-post"><a href="https://ocl.org/ready-for-the-covid-vaccine-an-orthodox-perspective/#comment-115558">READY FOR THE COVID VACCINE? AN ORTHODOX PERSPECTIVE</a></span>: &ldquo;<span class="comment-excerpt">Justifying the murder of an innocent baby in the womb which is an inherent evil, in order to create a&hellip;</span>&rdquo; <span class="comment-date">Dec 31, 08:11</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">USA Patriot</span> on <span class="comment-post"><a href="https://ocl.org/comments-regarding-same-sex-marriage-transgenderism/#comment-115556">An Orthodox Priest&#8217;s Comments Regarding Same-Sex Marriage &#038; Transgenderism</a></span>: &ldquo;<span class="comment-excerpt">Absolutely true! Thanks be to God for the good priest defending the Faith &amp; it’s tenets. We are living in&hellip;</span>&rdquo; <span class="comment-date">Dec 31, 07:22</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">USA Patriot</span> on <span class="comment-post"><a href="https://ocl.org/what-did-jesus-look-like/#comment-115555">What Did Jesus Look Like?</a></span>: &ldquo;<span class="comment-excerpt">Exactly &#8211; even Greek Orthodox Saint Paisios had who had numerous visitations from Lord Jesus Christ describes him as White&hellip;</span>&rdquo; <span class="comment-date">Dec 31, 07:12</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"></span> <span class="comment-author-link">Nikolai</span> on <span class="comment-post"><a href="https://ocl.org/metropolitan-antony-bashir-the-use-of-english/#comment-115554">Metropolitan Antony Bashir &#038; the Use of English</a></span>: &ldquo;<span class="comment-excerpt">OK folks, here we are at the end of 2020 and let&#8217;s look at how the Church in America has&hellip;</span>&rdquo; <span class="comment-date">Dec 30, 17:47</span></div></li></ul></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				<li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">OCL Archives Online</h3><div class="textwidget custom-html-widget"><a href="https://ocl.org/top-stories-headlines/" target="_blank" rel="noopener noreferrer"><img class=" wp-image-15951 aligncenter" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_179,h_168/https://ocl.org/wp-content/uploads/2019/02/OCL-Logo-01.jpg" alt="" width="179" height="168" /></a></div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Project for Orthodox Renewal</h3><div class="textwidget custom-html-widget"><a href="https://ocl.org/ocl-publications/project-for-orthodox-renewal/"><img class="aligncenter size-full wp-image-15739" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_153,h_184/https://ocl.org/wp-content/uploads/2018/01/renewal-resize.png" alt="renewal-resize" width="153" height="184" /></a></div></li><li class="widget_text widget col-4 widget_custom_html"><h3 class="widgettitle">Support OCL through Amazon</h3><div class="textwidget custom-html-widget"><div style="text-align: center; margin-top: 10px;"><a href="https://smile.amazon.com/ch/36-3618846" target="_blank" rel="noopener noreferrer"><img class="" title="" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img,w_202,h_167/https://ocl.org/wp-content/uploads/2015/05/Amazon-Smile.png" alt="" width="202" height="167" /></a></div></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
				<div class="textwidget custom-html-widget"><h4 style="text-align: center; color: #000; text-shadow: 2px 1px 1px rgba(150, 150, 150, 0.44);"><span style="color: #ffffff;"><span style="color: #9fc1d1;">St. <a style="color: #9fc1d1;" href="https://ocl.org/orthodox-christian-laity/st-symeon-patron-saint-of-ocl/" target="_blank" rel="noopener noreferrer">Symeon the New Theologian</a></span> and <span style="color: #9fc1d1;"><a style="color: #9fc1d1;" href="https://ocl.org/orthodox-christian-laity/st-photini-patron-saint-of-ocl/" target="_blank" rel="noopener noreferrer">St. Photini</a></span> are the Patron Saints of OCL</span></h4>
<img class="aligncenter size-full wp-image-15725" src="https://cdn.shortpixel.ai/client/q_glossy,ret_img/https://ocl.org/wp-content/uploads/2018/01/OCLFooter3.png" alt="footer-fnl" width="100%" height="100%" />
<p style="text-align: center;"><span style="color: #ffffff;"><strong>Orthodox Christian Laity
</strong><br>
PO Box 6954</span><br>
<span style="color: #ffffff;">West Palm Beach, FL · 33405</span><br>
<span style="color: #ffffff;">561-585-0245</span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><em>Sponsored by Ann Souvall in memory of husband George</em></span></p>
<p style="text-align: center;"><span style="color: #ffffff;"><em>DISCLAIMER: All articles represent the views of the authors and  not necessarily the official views of Orthodox Christian Laity (OCL). They are posted to encourage thoughtful discussion on topics and concerns relevant to Orthodox Christians living in a pluralistic society. OCL encourages your comments.</em></span></p>
<p style="text-align: center;"><span style="color: #ffffff;">©2018 Orthodox Christian Laity (OCL) ·  <a href="https://ocl.org/wp-login.php">Login</a></span></p></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<!-- Float to Top Button v2.3.6 [10/21/2020] CAGE Web Design | Rolf van Gelder, Eindhoven, NL -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var hide_fttb = ''</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

  <footer class="x-colophon" role="contentinfo" >

    
    
    
  </footer>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><link rel='stylesheet' id='tribe-events-custom-jquery-styles-css'  href='https://ocl.org/wp-content/plugins/the-events-calendar/vendor/jquery/smoothness/jquery-ui-1.8.23.custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-bootstrap-datepicker-css-css'  href='https://ocl.org/wp-content/plugins/the-events-calendar/vendor/bootstrap-datepicker/css/bootstrap-datepicker.standalone.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://ocl.org/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='akismet.css-css'  href='https://ocl.org/wp-content/plugins/userway-accessibility-widget/assets/style.css' type='text/css' media='all' />

<script type='text/javascript' id='fttb-active-js-extra'>
/* <![CDATA[ */
var fttb = {"topdistance":"300","topspeed":"300","animation":"fade","animationinspeed":"200","animationoutspeed":"200","scrolltext":"Top of Page","imgurl":"https:\/\/ocl.org\/wp-content\/plugins\/float-to-top-button\/images\/","arrow_img":"arrow001.png","arrow_img_url":"","position":"lowerright","spacing_horizontal":"20px","spacing_vertical":"20px","opacity_out":"75","opacity_over":"99","zindex":"2147483647"};
/* ]]> */
</script>



<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ocl.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>




<script type='text/javascript' id='ditty-news-ticker-js-extra'>
/* <![CDATA[ */
var mtphr_dnt_vars = {"is_rtl":""};
/* ]]> */
</script>

<script type='text/javascript' id='bunyad-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/ocl.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>






<script type='text/javascript' id='quadmenu-js-extra'>
/* <![CDATA[ */
var quadmenu = {"nonce":"3a9488deaf","gutter":"30"};
var ajaxurl = "https:\/\/ocl.org\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>




</body>
</html>
<!-- Dynamic page generated in 0.277 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-05 14:27:43 -->

<!-- super cache -->